Menu Close

Vigil@nce – WordPress Mass Pages/Posts Creator: Cross Site Scripting

An attacker can trigger a Cross Site Scripting of WordPress Mass Pages/Posts Creator, in order to run JavaScript code in the context of the web site. Impacted products: WordPress Plugins not comprehensive. Severity: 2/4. Creation date: 31/05/2018. (Source 7/31/2018 8:27 AM)