Menu Close

Vigil@nce – WordPress Site Reviews: Cross Site Scripting

An attacker can trigger a Cross Site Scripting of WordPress Site Reviews, in order to run JavaScript code in the context of the web site. Impacted products: WordPress Plugins not comprehensive. Severity: 2/4. Creation date: 28/05/2018. DESCRIPTION OF THE …

Date : 2018-07-30T19:33:00.000Z
Source : http://www.globalsecuritymag.com/Vigil-nce-WordPress-Site-Reviews,20180730,80129.html