Menu Close

Vigil@nce – WordPress Tooltipy: Cross Site Scripting

An attacker can trigger a Cross Site Scripting of WordPress Tooltipy, in order to run JavaScript code in the context of the web site. Impacted products: WordPress Plugins not comprehensive. Severity: 2/4. Creation date: 13/06/2018. DESCRIPTION OF THE … (Source 8/13/2018 9:43 AM)